European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Motor heizt sich bei Last sehr auf, wird aber bei niedrigen Drehzahlen schnell wieder kalt » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Motor heizt sich bei Last sehr auf, wird aber bei niedrigen Drehzahlen schnell wieder kalt
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
crazydogs1975 crazydogs1975 ist männlich
Junior Cruiser


Dabei seit: 13.07.2015
Beiträge: 32
Herkunft: Essen
Motor: 2.0l 138PS
Ausstattung: Limited Automat
Farbe: Patriot Blue
EZ: 2004

Motor heizt sich bei Last sehr auf, wird aber bei niedrigen Drehzahlen schnell wieder kalt Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo,
ich habe seit gestern folgendes Phänomen.
Auf der Autobahn bei konstant 100-120 km/h heizt sich der Motor bis kurz unter den roten Bereich, fahre ich ab oder geh vom Gas ist die Nadel nach 10sek wieder in der Mitte. Außentemperatur war gestern so um die 30°

Mir ist auch aufgefallen, dass wenn ich den Wagen kurz aus mache und dann wieder starte die Nadel nach oben schnellt und dann nach 1-2 Sekunden wieder in der Mitte ist (vielleicht weil dann die Wasserpumpe das Wasser bewegt?).

Wie die Kühlflüssigkeit aussieht kann ich leider nicht sagen, da im Ausgleichbehälter keins ist (da kommt aber gleich welches rein ;-) ).
Die Kühlflüssigkeit ist im Januar gewechselt worden und das System durchgespült.

Der Lüfter läuft (ich weiß leider nicht in welcher Stufe) und im Öldeckel sehe ich keinen Schaum/Ablagerungen. Rauchen tut er auch nicht

Heute morgen bin ich nur Stadt gefahren (32km) und habe starkes Beschleunigen vermieden. da blieb die Nadel fast in der Mitte (ging vielleicht 1/2 mm drüber). Außentemperatur war ca. 18°

Ich habe auch subjektiv das Gefühl, dass dem Wagen Leistung fehlt.

Kann das die Zylinderkopfdichtung sein oder was kann ich noch prüfen? Bin etwas verzweifelt weil ich auch den Wagen angewiesen bin.

Bin für jede Hilfe dankbar.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von crazydogs1975: 05.06.2019 17:03.

05.06.2019 17:02 crazydogs1975 ist offline E-Mail an crazydogs1975 senden Beiträge von crazydogs1975 suchen Nehmen Sie crazydogs1975 in Ihre Freundesliste auf
crazydogs1975 crazydogs1975 ist männlich
Junior Cruiser


Dabei seit: 13.07.2015
Beiträge: 32
Herkunft: Essen
Motor: 2.0l 138PS
Ausstattung: Limited Automat
Farbe: Patriot Blue
EZ: 2004

Themenstarter Thema begonnen von crazydogs1975
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Edit von der Rückfahrt :
Fahrt durch die Stadt wie ich normal fahre und Autobahn blieb der Zeiger schön in der Mitte.
Aber direkt nach der Abfahrt ging die Temperatur hoch. Besonders wenn ich an der Ampel stehe geht sie hoch, nach dem Losfahren geht sie wieder etwas runter
05.06.2019 19:06 crazydogs1975 ist offline E-Mail an crazydogs1975 senden Beiträge von crazydogs1975 suchen Nehmen Sie crazydogs1975 in Ihre Freundesliste auf
Bibo CRD Limited Bibo CRD Limited ist männlich
City Cruiser


Dabei seit: 07.08.2018
Beiträge: 62
Motor: 2,2 CRD
Ausstattung: Limited
Farbe: Black
EZ: 04/2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das Problem ist so leider schlecht einzukreisen.
Erstmal würde ich den Kühlmittelstand bei kaltem Motor richtigstellen.
Wenn er dann immer noch heiß wird, bei kaltem Motor prüfen ob sich der Stand verändert hat.
Falls nicht, kann der Thermostat der Übeltäter sein, theoretisch auch die Wasserpumpe.

Falls das Kühlmittel weniger wird ist entweder was undicht oder die Kopfdichtung hat ein Problem.
06.06.2019 09:29 Bibo CRD Limited ist offline E-Mail an Bibo CRD Limited senden Beiträge von Bibo CRD Limited suchen Nehmen Sie Bibo CRD Limited in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Motor heizt sich bei Last sehr auf, wird aber bei niedrigen Drehzahlen schnell wieder kalt

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH