European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Scheibenwischer ausgefallen Blinker ausgefallen Radio ausgefallen » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Scheibenwischer ausgefallen Blinker ausgefallen Radio ausgefallen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
schweinedackel schweinedackel ist männlich
Newbie Cruiser


Dabei seit: 10.03.2019
Beiträge: 2
Motor: 2,2 CRD
Ausstattung: Wo steht das?
Farbe: irgendwas blau
EZ: 08/2004

Scheibenwischer ausgefallen Blinker ausgefallen Radio ausgefallen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Leute,
hab mir vorgestern n pt 2,2 CRD vom Händler gekauft. Auf der Fahrt zurück nach Hause
war in soweit ich das beurteilen kann, alles okidoki. Gestern Abend wollte ich mal loscruisen und das Licht austesten, da ich von meinem persönlichem Vormodell (Mazda Xedos 6) Abblendlichtlichttechnisch sehr unterverwöhnt wurde. Hab den Zündschlüssel vergnügt
reingerammt und iwie gleichzeitig auch das Bedienteil des Radios eingeploppt. Da ging
kurz das Licht vom Radioteil an, dann wieder aus. Fand ich seltsam. Hab ich n bisserl bocklos auf
dem Blaupunktteil rumgedrückt...Nix
Gut.
Erst mal losfahren. Runter vom Parkplatz und festgestellt das die Airbag-Leuchte an ist...ok, doof, war sie vorher nicht. Da die Scheiben durch den regnerischen Tag nicht so sauber waren, dachte ich das ich die mal wische. Dreh den Kombischalter rechts...nix. Drück auf Wasser pumpen für WiWa...nix. Uii, denke ich, na. Fahre ich mal rechts rum. Uups, Blinker geht auch nicht, da bin ich erst mal wieder zurück auf n Parkplatz.

Also, Blinker rechts - links ausgefallen. Innen und Aussen. (Warnblinker funzt innen und aussen)
Scheibenwischer komplett keine Funktion
Radioteil komplett ohne Funktion
Airbagleuchte ist an

Hoffe das das alles ist, was verfunzt ist. Mehr habe ich noch nicht ausprobiert.
Jemand eine Idee, ob es nur ne Sicherung ist? Innen oder Motorraum?

Liebe Grüße
Jochen
10.03.2019 05:59 schweinedackel ist offline E-Mail an schweinedackel senden Beiträge von schweinedackel suchen Nehmen Sie schweinedackel in Ihre Freundesliste auf
chothero chothero ist männlich
Senior Cruiser


Dabei seit: 15.02.2009
Beiträge: 234
Herkunft: Berlin
Motor: 2,4L
Ausstattung: Limited
Farbe: Bright Silver
EZ: 11/2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das wird nicht nur eine Sicherung sein . Eher ein Problem im Bereich zündschloss. Vor einem Tag beim Händler abgeholt ? Den mal kontaktieren.
10.03.2019 23:30 chothero ist offline E-Mail an chothero senden Beiträge von chothero suchen Nehmen Sie chothero in Ihre Freundesliste auf
Mimiseins   Zeige Mimiseins auf Karte Mimiseins ist männlich
Moderator


images/avatars/avatar-5743.jpg

Dabei seit: 04.06.2008
Beiträge: 2.727
Herkunft: Emsdetten
Motor: 2,0l LPG
Ausstattung: Limited
Farbe: schwatt
EZ: 06/2001

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zentrale Stromverteilpunkt im Motorraum auf festen Sitz der Schrauben prüfen,
war schon beim ein oder anderen Diesel ein Problem.


__________________
............Gruß Michael...........

11.03.2019 16:39 Mimiseins ist offline E-Mail an Mimiseins senden Homepage von Mimiseins Beiträge von Mimiseins suchen Nehmen Sie Mimiseins in Ihre Freundesliste auf
schweinedackel schweinedackel ist männlich
Newbie Cruiser


Dabei seit: 10.03.2019
Beiträge: 2
Motor: 2,2 CRD
Ausstattung: Wo steht das?
Farbe: irgendwas blau
EZ: 08/2004

Themenstarter Thema begonnen von schweinedackel
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Danke für die Antwort.
Das Problem ist schon wieder weg. Alles funzt wieder.
11.03.2019 17:24 schweinedackel ist offline E-Mail an schweinedackel senden Beiträge von schweinedackel suchen Nehmen Sie schweinedackel in Ihre Freundesliste auf
schwarzfahrer schwarzfahrer ist männlich
Senior Cruiser


images/avatars/avatar-4.gif

Dabei seit: 13.03.2016
Beiträge: 237
Herkunft: Bremen
Motor: 1,6
Farbe: schwarz
EZ: 2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Und was war es ?

__________________
Life is a game
12.03.2019 06:53 schwarzfahrer ist offline E-Mail an schwarzfahrer senden Beiträge von schwarzfahrer suchen Nehmen Sie schwarzfahrer in Ihre Freundesliste auf
anna-conda anna-conda ist weiblich
Silver Cruiser


Dabei seit: 07.08.2011
Beiträge: 929
Herkunft: Frankfurt/Main Niederrad
Motor: 2,0l
Ausstattung: touring
Farbe: bright silver
EZ: 08/2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von schweinedackel
Das Problem ist schon wieder weg. Alles funzt wieder.



Da moechte ich mich gern dem Vorredner @schwarzfahrer anschliessen und ebenfalls fragen: Was war die Ursache?

Wir stellen unser Wissen gern zur Verfuegung.
Eine verstaendliche,meinetwegen auch kurze Rueckmeldung und sei sie noch so simpel,sollte aber immer erfolgen. Auch wir lernen immer noch dazu. smile
Und das Forum lebt von all unserer Erfahrung.
MfG anna-conda
12.03.2019 15:06 anna-conda ist offline E-Mail an anna-conda senden Beiträge von anna-conda suchen Nehmen Sie anna-conda in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Scheibenwischer ausgefallen Blinker ausgefallen Radio ausgefallen

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH