European PT Cruiser Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Chat Galerie Nutzungsbedingungen Portal Zur Startseite

European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Kühlwasser Verlust und tropfen auf dem Boden » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Kühlwasser Verlust und tropfen auf dem Boden
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
daytona197888 daytona197888 ist männlich
City Cruiser


Dabei seit: 09.10.2016
Beiträge: 65
Herkunft: Hamburg
Motor: 2.0
Ausstattung: Touring
Farbe: Blue
EZ: 2001

Kühlwasser Verlust und tropfen auf dem Boden Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Gemeinde,

seit heute tropft es untern Auto Kühlwasser und der Behälter ist quasi leer.

Vom Motorraum oben ist nichts zu sehen und auf der Bühne war ich noch nicht.

jemand ne Idee wo das plötzlich herkommt?

Gruß
06.04.2017 15:51 daytona197888 ist offline E-Mail an daytona197888 senden Beiträge von daytona197888 suchen Nehmen Sie daytona197888 in Ihre Freundesliste auf
Ferenc   Zeige Ferenc auf Karte Ferenc ist männlich
Bronze Cruiser


Dabei seit: 15.12.2010
Beiträge: 648
Herkunft: Bonn
Motor: 2,4 l LPG
Ausstattung: Cabrio Limited
Farbe: Bright Silver
EZ: 08/2005

RE: Kühlwasser Verlust und tropfen auf dem Boden Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da gibt es sicherlich sehr viele mögliche Leckstellen. Auf die Hebebühne und lokalisieren!

__________________
Hello, I love you

won't you tell me your name? ( J. M.)
06.04.2017 17:41 Ferenc ist offline E-Mail an Ferenc senden Beiträge von Ferenc suchen Nehmen Sie Ferenc in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 3.343
Herkunft: D-Aach am Bodensee
Motor: 2,0lu.2,2l
Ausstattung: Touring Umbau
Farbe: pa.blue,schwarz
EZ: 00u.03

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Du weißt ja,wenn es die Wasserpumpe ist,dann ist der Zahnriemenwechsel fällig.800-1000Euro traurig

__________________
Gruß V8- Harry!

real rods never die !

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von superbee: 07.04.2017 16:17.

07.04.2017 16:17 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
daytona197888 daytona197888 ist männlich
City Cruiser


Dabei seit: 09.10.2016
Beiträge: 65
Herkunft: Hamburg
Motor: 2.0
Ausstattung: Touring
Farbe: Blue
EZ: 2001

Themenstarter Thema begonnen von daytona197888
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nun hat es mich auch getroffen:-( Wasserpumpe im Eimer und Zahnriemen gleich in einen Durchgang mitmachen.

Es ist passiert bei 128000km dazu kommt noch Simmeringwechsel wegen Öl tropfen und Keilriemen wird auch gemacht.. Teurer Spaß

Egal... ist nur Geld großes Grinsen

Welchen Zahnriemensatz könnt ihr mir empfehlen? wollte den über eBay kaufen. Wäre cool wenn ich diesbezüglich ein paar Antworten oder Artikelnummern bekommen könnte. Ist nen 2001er Touring
Benziner 141ps.

Danke und gute Nacht schonmal
07.04.2017 21:21 daytona197888 ist offline E-Mail an daytona197888 senden Beiträge von daytona197888 suchen Nehmen Sie daytona197888 in Ihre Freundesliste auf
schwarzfahrer schwarzfahrer ist männlich
Highway Cruiser


images/avatars/avatar-4.gif

Dabei seit: 13.03.2016
Beiträge: 136
Herkunft: Bremen
Motor: 1,6
Farbe: schwarz
EZ: 2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Und immer wieder ........ es sind alles Verschleißteile !!!!
Jammerst du auch rum, wenn der Tank leer ist ??
Autos kosten nun mal Geld, wer das nicht versteht, sollte den ÖPNV benutzen.

__________________
Bist du gut zu mir, bin ich zu dir besser !
Bist du schlecht zu mir, tust du mir leid !!
08.04.2017 01:34 schwarzfahrer ist offline E-Mail an schwarzfahrer senden Beiträge von schwarzfahrer suchen Nehmen Sie schwarzfahrer in Ihre Freundesliste auf
superbee   Zeige superbee auf Karte superbee ist männlich
The Cruiser is my Life


images/avatars/avatar-5616.jpg

Dabei seit: 21.03.2008
Beiträge: 3.343
Herkunft: D-Aach am Bodensee
Motor: 2,0lu.2,2l
Ausstattung: Touring Umbau
Farbe: pa.blue,schwarz
EZ: 00u.03

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe es letzte Woche machen lassen und original Moparteile einbauen lassen.Der Zahnriemen ist das wichtigste Glied und da spare ich nicht.

__________________
Gruß V8- Harry!

real rods never die !
08.04.2017 10:55 superbee ist offline E-Mail an superbee senden Beiträge von superbee suchen Nehmen Sie superbee in Ihre Freundesliste auf
anna-conda anna-conda ist weiblich
Silver Cruiser


Dabei seit: 07.08.2011
Beiträge: 770
Herkunft: Frankfurt/Main Niederrad
Motor: 2,0l
Ausstattung: touring
Farbe: bright silver
EZ: 08/2004

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von schwarzfahrer
Autos kosten nun mal Geld, wer das nicht versteht, sollte den ÖPNV benutzen.



Daumen
08.04.2017 13:19 anna-conda ist offline E-Mail an anna-conda senden Beiträge von anna-conda suchen Nehmen Sie anna-conda in Ihre Freundesliste auf
Black
Junior Cruiser


Dabei seit: 24.08.2003
Beiträge: 41
Herkunft: Allgäu
Motor: 2,2 CRD
Ausstattung: Touring
Farbe: Black
EZ: 08/2003

kühlwasser verlust Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hi Friends ich hatte das Problem auch schon,Nachgesehen und siehe da
war doch die untere Schelle am Kühler durchgerostet .Hab ich selber
schnell gemacht.
By bis bald Black
08.04.2017 18:25 Black ist offline E-Mail an Black senden Beiträge von Black suchen Nehmen Sie Black in Ihre Freundesliste auf
Christian&Martina   Zeige Christian&Martina auf Karte Christian&Martina ist männlich
Diamond Cruiser


images/avatars/avatar-5524.jpg

Dabei seit: 06.07.2002
Beiträge: 1.723
Herkunft: Maisach bei München
Motor: 2.2 & 2.4
Ausstattung: Ltd. CRD & SC 4
Farbe: Blue & LavaRed
EZ: 02 & 05

RE: kühlwasser verlust Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Black
hi Friends ich hatte das Problem auch schon,Nachgesehen und siehe da
war doch die untere Schelle am Kühler durchgerostet .Hab ich selber
schnell gemacht.
By bis bald Black


Genau das hatten wir bei unserem alten CRD auch schon gehabt. Da denkt man schon die Wapu ist hin und derweil ist nur eine Schelle vom Kühlerschlauch abgerostet.

__________________
Gruss Christian & Martina ==> Mail an uns
08.04.2017 20:37 Christian&Martina ist offline E-Mail an Christian&Martina senden Beiträge von Christian&Martina suchen Nehmen Sie Christian&Martina in Ihre Freundesliste auf
Ralfieh180763 Ralfieh180763 ist männlich
Junior Cruiser


images/avatars/avatar-5563.jpg

Dabei seit: 27.06.2014
Beiträge: 37
Herkunft: Oberpfalz
Motor: 2,2CRD
Ausstattung: PCH
Farbe: Black
EZ: 10/2007

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab zurzeit denselben Quatsch am Hacken,natürlich ein paar Tage ,bevor ich in den Oster-Urlaub (ca. 430km einfach) wollte böse Teufel
Bei mir ist es der dünnere Schlauch der hinten aus dem Motorblock kommt und in den Ölkühler ´runtergeht.
Bin zwar bei einer Werkstatt für Ami´s (also auch für Chrysler) ,aber der gute Mann war etwas ratlos,weil er in seiner Liste keinen solchen Schlauch gefunden hat .
Auch bei Mercedes bin ich nicht fündig geworden,mal sehen ,ob der Werkstattchef morgen etwas besseres weiß.
Wenn nicht soll er ein Stück aus Meterware zuschneiden ,müsste genauso gehen.
Blöderweise ist es hier nicht nur ´ne vergammelte Schelle ,sondern der Schlauch selbst hat ein Ding weg (vielleicht war´s auch ein Marder? )
Aber auch soetwas sollte man bei seinen Untersuchungen miteinbeziehen .
Beste Grüße
Ralf
09.04.2017 18:03 Ralfieh180763 ist offline E-Mail an Ralfieh180763 senden Beiträge von Ralfieh180763 suchen Nehmen Sie Ralfieh180763 in Ihre Freundesliste auf
daytona197888 daytona197888 ist männlich
City Cruiser


Dabei seit: 09.10.2016
Beiträge: 65
Herkunft: Hamburg
Motor: 2.0
Ausstattung: Touring
Farbe: Blue
EZ: 2001

Themenstarter Thema begonnen von daytona197888
großes Grinsen Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Es war die Pumpe und mein Zahnriemen sah auch schon sehr übel aus. Habe gleich Keilriemen und Simmering mit wechseln lassen und jetzt ist ruhe. Allerdings habe ich bei weitem keine 800 oder 1000€ bezahlt . Mein Mechaniker meinte nur: Pt Cruiser macht er nie wieder lach....
19.05.2017 13:44 daytona197888 ist offline E-Mail an daytona197888 senden Beiträge von daytona197888 suchen Nehmen Sie daytona197888 in Ihre Freundesliste auf
Ralfieh180763 Ralfieh180763 ist männlich
Junior Cruiser


images/avatars/avatar-5563.jpg

Dabei seit: 27.06.2014
Beiträge: 37
Herkunft: Oberpfalz
Motor: 2,2CRD
Ausstattung: PCH
Farbe: Black
EZ: 10/2007

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bei mir war`s ,wie schon vermutet ,ein kleiner frecher Marder ,der sich an dem besagten Schlauch "vergnügt" hat . boah
War bloß deshalb so nervig weil`s vor dem Urlaub war und kein Ersatz zu beschaffen war .
Der pfiffige Mechaniker hat aber mit "Webasto"- Fittings ein Stück dazwischen gesetzt ,jetzt ist wieder alles tutti .
Also auch solche Ursachen mit in Betracht ziehen bei der Fehlersuche !
Beste Grüße
Ralf
19.05.2017 16:51 Ralfieh180763 ist offline E-Mail an Ralfieh180763 senden Beiträge von Ralfieh180763 suchen Nehmen Sie Ralfieh180763 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
European PT Cruiser Forum » PT CRUISER - TECHNIK, ZUBEHÖR, UMBAUTEN - » PT Cruiser - Technik, Tipps, Probleme und deren Lösung » Kühlwasser Verlust und tropfen auf dem Boden

Forensoftware: Burning Board 2.3.6 pl2, entwickelt von WoltLab GmbH